java incompat

  1. Momopara

    แก้ไขแล้ว มีใครพอจะช่วยหนูได้บ้างไหมคะ? java version incompatable

    หนูพยายามลงมอดในมายคราฟในคอม version 1.17.1 ค่ะ แล้วทำไมได้เลยค่ะ มันขึ้นมาว่าอย่างนี้น่ะค่ะ Your Java Runtime is incompatible. Please edit your installation to use the bundled Java Runtime. Name: Java version mismatch URL: http://aka.ms/jnierror มีใครพอจะมีวิธีแก้ไหมคะ ขอบคุณล่วงหน้านะคะ :)